Перейти к публикации

Jasper 16 mb на стартует


grifon20062
 Поделиться

Рекомендованные сообщения

Добрый день всем. Есть жаспер 2009 года на 16 метров. летом он показывал 3 красных огня(внутренне вообще целка) и я на него забил. сегодня по ошибке по вга его подключил - он включился. после выключения не включился ни по вга ни по хдми! причем консоль просто работает - горит по центру зеленый огонек, никаких огней нет. думал скорее всего бед блоки или что то в этом роде. считал нанды - 2 дампа без единого беда. заерейзил флешку, залил дамп - рузультат не изменился.
Распаял глич. ксель запускается, но виснет на строке requesting dhcp..............
Подскажите пожалуйста, куда можно копнуть чтобы его оживить?? спасибо заранее!
Хотя последний старт прошел аж до строки Initialisting EHCI bus 0 at 0хea003000

Ссылка на комментарий
Поделиться на других сайтах

заменил микросхему нанд - результата нет.

что заметил  -когда в консоль воткнут сетевой кабель - она дальше строки "waiting for link" не грузится.

когда сетевого кабеля нет, загрузка идет чуть дальше - до строки requesting dhcp..................

Ссылка на комментарий
Поделиться на других сайтах

  • 2 недели спустя...

где то здесь тема была по питанию в дампе . мне помогало при плохом старте или отсутствии старта на джаспере

Ссылка на комментарий
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
 Поделиться

  • Сейчас на странице   0 пользователей

    • Нет пользователей, просматривающих эту страницу.
×
×
  • Создать...